Vocês atualizam a versão do php?