Home > Caracteristicas > A hospedagem suporta o mcrypt?

A hospedagem suporta o mcrypt?

Sim nós fazemos! No entanto, observe que o mcrypt esta obsoleto (não é mais suportado) no PHP v7.1. Você ainda pode usar o módulo mcrypt em versões anteriores do PHP.